1. #1
    Avatar de lucie76
    38 ans

    Messages
    6
    Likes reçus
    1
    Bonjour.
    Je vous explique mon soucis ...
    J'ai un profil sur Pvtistes.net depuis 2 an 1/2 (lulu&tibow), mais depuis plusieurs semaines, impossible de m'y connecter. J'ai essayé de taper sur "mot de passe oublié". Je reçois donc un mail me donnant un lien pour modifier mon mot de passe, ce que je fais. Mais quand je retourne pour me connecter, rebelote, " mot de passe invalide" !!!!
    J'ai besoin d'aide !!!
    Je viens en plus de découvrir qu'il doit y avoir un vrai soucis ...
    Quand je clique sur certains de mes anciens messages, je tombe sur ce profil là : Profil de lulu | pvtistes.net
    Alors que le mien c'est celui-là : Profil de lulu&tibow | pvtistes.net
    Et je ne peux joindre mon profil qu'en allant sur celui d'une de mes amies chichi76.

    Est-il possible qu'il y ait eu des bugs avec les profils, des mélanges ... Je suis triste si j'ai perdu mon profil et que je dois en refaire un nouveau ....

  2. #2
    Avatar de Cedric
    Cedric

    Messages
    2 897
    Likes reçus
    2 546
    Hello Lucie

    On s'en occupe !

    PS: Cf Mumu, faille spatio-temporelle, fatigue, toussa toussa !
    Dernière modification par Cedric ; 15/10/12 à 17:07.

  3. #3
    Avatar de murielj
    Muriel

    Location
    Montréal, QC, Canada
    Messages
    20 368
    Likes reçus
    9 585
    Ce que voulait dire Cédric c'est "on s'en est occupés"


  4. #4
    Avatar de Mat
    Mat
    Mat est connecté maintenant
    Mathieu

    Location
    Toronto, ON, Canada
    Messages
    20 587
    Likes reçus
    9 982
    Message de lucie76
    Bonjour.
    Je vous explique mon soucis ...
    J'ai un profil sur Pvtistes.net depuis 2 an 1/2 (lulu&tibow), mais depuis plusieurs semaines, impossible de m'y connecter. J'ai essayé de taper sur "mot de passe oublié". Je reçois donc un mail me donnant un lien pour modifier mon mot de passe, ce que je fais. Mais quand je retourne pour me connecter, rebelote, " mot de passe invalide" !!!!
    J'ai besoin d'aide !!!
    Je viens en plus de découvrir qu'il doit y avoir un vrai soucis ...
    Quand je clique sur certains de mes anciens messages, je tombe sur ce profil là : Profil de lulu | pvtistes.net
    Alors que le mien c'est celui-là : Profil de lulu&tibow | pvtistes.net
    Et je ne peux joindre mon profil qu'en allant sur celui d'une de mes amies chichi76.

    Est-il possible qu'il y ait eu des bugs avec les profils, des mélanges ... Je suis triste si j'ai perdu mon profil et que je dois en refaire un nouveau ....
    Tu dois te connecter avec le pseudo : lulu-et-tibow