1. #1
    Avatar de Gregnat
    Gregory 36 ans

    Location
    Rosemont—La Petite-Patrie, Montréal, QC, Canada
    Messages
    6
    Likes reçus
    2
    Bonjour,

    J'espère que quelqu'un saura m'aiguiller sur cette discussion.
    Avec ma conjointe, on a tous deux commencés les démarches pour le PEQ via son employeur à elle.
    Je vais directement au but, elle s'est inscrite sur la plateforme des tests, l'a passé avec succès !
    Arrivé mon tour, j'ai crée mon profil avec le numéro fourni par l'immigration, le 5 Juillet en matinée si ma tête est encore bonne.
    Je reçois un mail le soir ! Pour me féliciter de mon inscription et d'attendre car un autre mail va valider mes identifiants sur la plateforme et me proposer de passer le fameux test des Valeurs Québécoises. Sauf que, jusqu'à aujourd'hui je n'ai jamais reçu ce mail. On est le 26 Juillet.

    Voici mes démarches :

    - Le 9 Juillet j'envoie un courriel de contact via directement la plateforme dans la rubrique nous contacter.
    - Le 10 Juillet, je prends les devant et j'appelle le numéro disponible sur la même rubrique. L'agente d'accueil très peu aimable après de multiples questions et remarques, finit par me passer le service technique qui, me dit envoyer un courriel au service concerné par la gestion des identifiants de la plateforme car ce n'est pas son travail. Il me propose d'attendre 5 jours. Il me garantit la possibilité de passer les tests à l'issu.
    - Le 13 Juillet, je reçois la réponse à ma demande courriel de la plateforme qui me propose de les appeler car ils leurs manque des informations selon eux. Chose que je fait. Je tombe cette fois-ci sur un Monsieur qui après quelques questions et incompréhensions, fini par m'incendier car je lui ai dis que j'avais déjà appelé les services techniques. Il me dit que je n'ai pas à appeler comme ça tous le temps, et qu'ils vont traiter ma demande. Je m'excuse du dérangement, je lui demande quand il pense que j'aurais une réponse....Il me dit, je ne sais pas, vous devrez attendre. Je raccroche passablement énervé. Mais je comprends le contexte actuel, alors je me calme.
    - Le 17 Juillet, toujours sans réponses, j'appelle de nouveau. Et cette fois-ci, le dame qui me réponds me dit qu'elle ne veut pas accéder à ma demande puisque je ne suis pas le requérant principal du dossier...Je lui explique que j'ai déjà appelé deux fois et que des personnes essaient de débloquer ma situation. Elle est gênée, et fini par me mettre en attente. Elle revient quelque minutes plus tard pour me dire qu'elle ne répondra pas à ma demande. Il faut que ce soit ma conjointe qui appelle. J'essaie de lui faire comprendre que ma conjointe travaille toute la semaine, mais elle ne bouge pas. Je fini par lui dire que je comprends tout à fait, et je demanderais à ma conjointe d'appeler le service.
    Le même jour, ma conjointe appelle le service en plein travaille. Elle y passe 30 minutes entre attente, explications, demandes d'aides et retombe sur la même personne du service technique que j'avais eu la première fois. Il s'en rappelle bien et explique à ma conjointe, que selon lui le service n'a pas encore validé les identifiants sur la base de données et qu'ils doivent le faire. Il précise à ma conjointe que pour faire bouger les choses il place une note en disant qu'il reste trois jours au dossier pour être validé. Même avec ce gentil geste, rien n'y fait ! Pas de réponse.
    - Le 21 Juillet, ma conjointe rappelle et après encore des explications, rejoint le service technique et une nouvelle personne lui réponds et fini par lui dire qu'il envoie un courriel au service concerné car ce n'est pas lui qui gère la demande. Et on est reparti à zéro !
    Voyant tout cela et étant complètement exaspéré, je dépose une plainte sur le site du MIFI gestion des plaintes. Les services précisent qu'il leur faut deux jours pour obtenir un accusé de réception de la demande et dix jours de traitement.
    Aujourd'hui on est le 26 Juillet, je n'ai pas reçu l'accusé de ma plainte, je n'ai pas reçu de mail du service de l'immigration pour valider mes identifiants. Bien sur j'ai essayé de recréer un profil, de réactualiser mon mot de passe de tenter sur un autre navigateur internet....Rien n'y fait je suis, reste et demeure bloqué.
    Je comprends bien sur le contexte actuel, le manque de personnel, et les délais de traitements des dossiers.
    Je reste calme, mais je comprends aussi que j'ai 60 jours pour valider nos tests à ma conjointe et moi-même, sous peine de voir invalider nos tests. On est presque à quelques jours près déjà à la moitié du délais, et après 5 appels au service et une plainte. Je ne sais plus quoi faire. Je trouve que c'est un comble qu'un candidat à l'immigration doive courir derrière les services de l'immigration pour juste simplement passer un test qui au départ est un démarche des plus basiques. Auriez-vous des conseils à me donner par rapport à la situation ? Pensez-vous que je doive attendre, et peu importe si je dépasse la date de validité des tests ? Je ne sais vraiment plus quoi faire. A noter que j'attends aussi le retour de plainte sous dix jours (prétendument, car je ne crois plus vraiment aux délais maintenant...) Merci à vous et désolé pour ce roman.

  2. Banque Desjardins

    Profitez de votre compte bancaire sans frais pendant 12 mois ainsi que d'autres avantages offerts par Desjardins et Globe PVT !

    Profiter de l'offre !
  3. #2
    Avatar de mikapsi
    Mikael 36 ans

    Location
    La Cité-Limoilou, Québec
    Messages
    15
    Likes reçus
    16
    Bonjour Gregnat,

    Nous avons eu un problème avec les identifiants pour passer le test de valeur bien que le problème soit différent du tien.

    J'ai reçu mon mail avec mon identifiant le 19 juin et passé le test le 20 juin. Ma conjointe n'a quant à elle pas reçu le mail avec son identifiant (donc impossible pour elle de passer le test et donc demande en suspens...). Après de nombreux appels, le problème a été finalement résolu le 14 juillet.
    A chaque appel on me disait, comme toi, qu'une note était mise à mon dossier et que le problème serait réglé dans les prochains jours sans que ce ne soit jamais le cas. J'ai souvenir aussi d'être parfois tombé sur des personnes fort peu aimables même si de manière générale les personnes à qui j'expliquais le problème étaient à l'écoute et compréhensives.

    Pour être sur de bien comprendre, tu as bien reçu ton identifiant (qui doit être différent de celui de ta conjointe) ?

    De mémoire, pour mon cas, voici ce qu'il en avait été pour moi :
    - je crée mon compte avec mon identifiant vers 21h voulant passer le test dans la soirée
    - je m'attendais à recevoir mon mail de validation dans la minute mais celui-ci n'arrive pas. Je n'arrivais donc pas à me connecter
    - là j'ai fait une demande de nouveau mot de passe (en cliquant sur mot de passe oublié)
    - là par contre, je reçois le mail tout de suite avec un lien pour le renouveler le mot de passe, chose que je fais de suite.
    - j'essaie de me connecter avec le nouveau mot de passe et cela fonctionne
    - je passe ensuite le test et reçois ensuite l'attestation
    - 20 min après l'attestation, je reçois un mail comme quoi mon inscription sur la plateforme de test est acceptée (titre du mail : attestation en ligne - demande d'admission acceptée). Cela doit être le mail qui te manque...
    - 2h après un autre mail qui m'informe que ma demande de création de compte a été envoyée (titre du mail : système de l'évaluation de l'apprentissage des valeurs démocratiques et des valeurs québécoises : confirmation du compte). Dans ce mail est notamment dit : "Nous vous enverrons un courriel de confirmation dans quelques minutes si vous êtes admissibles à l'évaluation" (alors que le mail est arrivé 2h avant...).

    As-tu par hasard essayé de demander un nouveau mot de passe (chose que tu ad peut être faite quand tu dis que tu as renouveler ton mot de passe dans un autre navigateur ?).
    Dans mon cas, j'ai pu renouveler mon mot de passe sans avoir encore reçu le mail.
    Ce qui est possible dans ton cas, à mon avis : c'est que pour une raison inconnue le mail ne t'est jamais arrivé, mais ton compte est bien créée.


    J'espère que mon retour d'expérience peut t'aider.
    Courage et patience. Nous sommes aussi passés par des semaines d'attente, donc on sait que c'est une situation pas agréable, voire stressante...

  4. #3
    Avatar de Gregnat
    Gregory 36 ans

    Location
    Rosemont—La Petite-Patrie, Montréal, QC, Canada
    Messages
    6
    Likes reçus
    2
    Message de mikapsi
    Bonjour Gregnat,

    Nous avons eu un problème avec les identifiants pour passer le test de valeur bien que le problème soit différent du tien.

    J'ai reçu mon mail avec mon identifiant le 19 juin et passé le test le 20 juin. Ma conjointe n'a quant à elle pas reçu le mail avec son identifiant (donc impossible pour elle de passer le test et donc demande en suspens...). Après de nombreux appels, le problème a été finalement résolu le 14 juillet.
    A chaque appel on me disait, comme toi, qu'une note était mise à mon dossier et que le problème serait réglé dans les prochains jours sans que ce ne soit jamais le cas. J'ai souvenir aussi d'être parfois tombé sur des personnes fort peu aimables même si de manière générale les personnes à qui j'expliquais le problème étaient à l'écoute et compréhensives.

    Pour être sur de bien comprendre, tu as bien reçu ton identifiant (qui doit être différent de celui de ta conjointe) ?

    De mémoire, pour mon cas, voici ce qu'il en avait été pour moi :
    - je crée mon compte avec mon identifiant vers 21h voulant passer le test dans la soirée
    - je m'attendais à recevoir mon mail de validation dans la minute mais celui-ci n'arrive pas. Je n'arrivais donc pas à me connecter
    - là j'ai fait une demande de nouveau mot de passe (en cliquant sur mot de passe oublié)
    - là par contre, je reçois le mail tout de suite avec un lien pour le renouveler le mot de passe, chose que je fais de suite.
    - j'essaie de me connecter avec le nouveau mot de passe et cela fonctionne
    - je passe ensuite le test et reçois ensuite l'attestation
    - 20 min après l'attestation, je reçois un mail comme quoi mon inscription sur la plateforme de test est acceptée (titre du mail : attestation en ligne - demande d'admission acceptée). Cela doit être le mail qui te manque...
    - 2h après un autre mail qui m'informe que ma demande de création de compte a été envoyée (titre du mail : système de l'évaluation de l'apprentissage des valeurs démocratiques et des valeurs québécoises : confirmation du compte). Dans ce mail est notamment dit : "Nous vous enverrons un courriel de confirmation dans quelques minutes si vous êtes admissibles à l'évaluation" (alors que le mail est arrivé 2h avant...).

    As-tu par hasard essayé de demander un nouveau mot de passe (chose que tu ad peut être faite quand tu dis que tu as renouveler ton mot de passe dans un autre navigateur ?).
    Dans mon cas, j'ai pu renouveler mon mot de passe sans avoir encore reçu le mail.
    Ce qui est possible dans ton cas, à mon avis : c'est que pour une raison inconnue le mail ne t'est jamais arrivé, mais ton compte est bien créée.


    J'espère que mon retour d'expérience peut t'aider.
    Courage et patience. Nous sommes aussi passés par des semaines d'attente, donc on sait que c'est une situation pas agréable, voire stressante...
    Hello mikapsi,
    Le mail de départ "Identifiant pour la plateforme d'apprentissage en ligne" avec le numéro individuel, je l'ai bien reçu.
    Le second mail "Votre demande de sélection permanente", avec le document et lien pour s'inscrire sur la plateforme, bien reçu.
    Je me suis inscris précisément le 5 Juillet en matinée. Et comme toi j'ai bien reçu le courriel "Système de l'évaluation de l'apprentissage des valeurs démocratiques et des valeurs québécoises: confirmation du compte", le soir du même jour.
    Sauf que comme tu le dis, je n'ai jamais reçu le second courriel qui autorise à passer les tests.

    Je peux tout essayer de rentrer mes identifiants sur la plateforme, ça me dit "Désolé, informations incorrectes. Essayer de nouveau SVP."
    J'ai aussi essayé de réinitialiser le mot de passe, bien sur je reçois un message sur la plateforme qui me dit "Si vous avez fourni un nom d'utilisateur ou une adresse courriel correct, un message vous a été envoyé par courriel." Mais ce courriel, je ne le reçois pas.
    [FONT=Poppins, sans-serif]J'ai aussi tenté de me réinscrire sur la plateforme, mais ça me dit que j'existe déjà.[/FONT]

    [FONT=Poppins, sans-serif]Je te remercie ou bien sur, je reste patient sauf que ce que je n'aime particulièrement pas, c'est que quand toi tu fais ce qu'il faut et que les services eux ce n'est pas le cas tu dois les comprendre. En revanche quand toi tu es du coup en défaut de situation, on te le reproche furieusement.
    [/FONT]Ce qui m'inquiète le plus dans cette histoire c'est que ma conjointe elle l'a réussie le test, mais comme ils nous ont précisés que l'on avait un délais de 60 jours pour valider la situation. Si je ne passe pas le test d'ici la, elle risque elle aussi de se voir invalider le fameux test.
    J'espère que j'arriverais à solutionner ce problème, et je te remercie une nouvelle fois pour tes conseils judicieux.

  5. #4
    Avatar de Gregnat
    Gregory 36 ans

    Location
    Rosemont—La Petite-Patrie, Montréal, QC, Canada
    Messages
    6
    Likes reçus
    2
    Bonjour à toutes et tous,
    Je voulait mentionner que ma problématique est résolue !
    J'ai eu la chance de pouvoir recréer mon profil aujourd'hui et j'ai accès à la plateforme.
    Merci mikapsi pour les conseils.
    A bientôt

  6. #5
    Avatar de mikapsi
    Mikael 36 ans

    Location
    La Cité-Limoilou, Québec
    Messages
    15
    Likes reçus
    16
    Message de Gregnat
    Je peux tout essayer de rentrer mes identifiants sur la plateforme, ça me dit "Désolé, informations incorrectes. Essayer de nouveau SVP."
    J'ai aussi essayé de réinitialiser le mot de passe, bien sur je reçois un message sur la plateforme qui me dit "Si vous avez fourni un nom d'utilisateur ou une adresse courriel correct, un message vous a été envoyé par courriel." Mais ce courriel, je ne le reçois pas.
    J'ai aussi tenté de me réinscrire sur la plateforme, mais ça me dit que j'existe déjà.
    Vraiment étrange... Ton compte existe mais c'est comme si il ne connaissait pas ton adresse mail pour t'envoyer le mot de passe. A rien n'y comprendre (car ton adresse est la bonne comme tu as reçu le mail de confirmation)...


    Le seul conseil qui me reste : ne pas hésiter à les appeler très régulièrement (vers la fin je les appelais tous les jours). Je reprends mon exemple mais au but d'une bonne dizaine d'appels (dont 2-3 au service technique) notre problème a été résolu en moins de 5 min par une agente qui a fait preuve de bon sens en ne suivant pas leur procédure habituelle qui consiste à mettre une note au dossier (et dont j'ai de sérieux doutes sur l'efficacité).
    En dernier recours, il y a la possibilité de s'adresser à ton député provincial dont une des missions est de jouer le rôle d'intermédiaire entre les citoyens et l'administration en cas de problème (c'est un conseil que m'avais donné une collègue). Avec les vacances parlementaires actuelles, je ne sais pas si tu auras une réponse de suite toutefois.

    Désolé de ne pas pouvoir t'aider davantage.
    Lâchez rien.

    Tiens nous au courant des avancées.

    Message de Gregnat
    Bonjour à toutes et tous,
    Je voulait mentionner que ma problématique est résolue !
    J'ai eu la chance de pouvoir recréer mon profil aujourd'hui et j'ai accès à la plateforme.
    Merci mikapsi pour les conseils.
    A bientôt
    Excellente nouvelle

  7. #6
    Avatar de EnoraA2
    Enora

    Location
    France
    Messages
    4
    Likes reçus
    2
    Bonjour les gens !

    Je rencontre un problème concernant l'attestation d'apprentissage des valeurs. J'ai envoyé mon dossier de demande de CSQ par voie postale en novembre 2020, j'ai finalement reçu le mail avec mon identifiant pour passer le test. Seulement il m'est impossible d'accéder à la plateforme, il n'y a pas de lien hypertexte dans le mail. Il m'est dit de me rendre sur la "plateforme d’apprentissage en ligne" mais celle-ci n'est pas un lien. J'ai tenté de chercher, mais impossible de trouver cette plateforme... J'ai donc mon identifiant mais pas le site internet !

    Quelqu'un ayant passé le teste peut-il s'il vous plait répondre en mettant le lien hypertexte pour que je puisse y accéder et créer mon compte ? Merci infiniment !!

    Belle journée à vous !


  8. #7
    Avatar de Arafat11
    Abdourahman 27 ans

    Location
    Ngaoundéré, Cameroun
    Messages
    1
    Likes reçus
    0
    Message de EnoraA2
    Bonjour les gens !

    Je rencontre un problème concernant l'attestation d'apprentissage des valeurs. J'ai envoyé mon dossier de demande de CSQ par voie postale en novembre 2020, j'ai finalement reçu le mail avec mon identifiant pour passer le test. Seulement il m'est impossible d'accéder à la plateforme, il n'y a pas de lien hypertexte dans le mail. Il m'est dit de me rendre sur la "plateforme d’apprentissage en ligne" mais celle-ci n'est pas un lien. J'ai tenté de chercher, mais impossible de trouver cette plateforme... J'ai donc mon identifiant mais pas le site internet !

    Quelqu'un ayant passé le teste peut-il s'il vous plait répondre en mettant le lien hypertexte pour que je puisse y accéder et créer mon compte ? Merci infiniment !!

    Belle journée à vous !
    Bonsoir je rencontre exactement le même problème.

  9. #8
    Avatar de Johnmancini88
    Kouakou Jean-Marie 33 ans

    Location
    Région de l'Agnéby-Tiassa
    Messages
    1
    Likes reçus
    0
    Bonjour, je rencontre le même problème que vous concernant l'absence de l'hyperlien permettant de créer son compte pour passer le test des valeurs québécoises.Merci de nous aider SVP.