1. #21
    Avatar de xoxu
    Zoilo 36 ans

    Location
    Marseille, France
    Messages
    39
    Likes reçus
    23
    Désolé pour cette réponse tardive, j'étais désabonner du fil...
    Alors effectivement c'est le joint de la pompe de distribution...
    Pour le trouver tu vas en concession Toyota et t'essaye de te faire comprendre et d'avoir le bon, c'est un problème récurrent et difficile à définitivement régler...
    Voilà un bon tuto, j'en ai parlé sur le premier post
    https://www.toyotanation.com/forum/8...ease-read.html
    Si tu passe sur Wellington on peut essayer de se le faire ensemble, je l'ai démonté deux fois avec deux fois le mauvais joint du coup j'ai laissé tomber pour le moment...

  2. #22
    Avatar de MalC
    Maël 30 ans

    Location
    Longué, 49160 Longué-Jumelles, France
    Messages
    1
    Likes reçus
    0
    Salut
    Je suis le nouveau propriétaire d'un estima 1991 4wd qui a les 311000 au compteur... autant dire que je suis fou.

    Enfin bon j'ai un petit soucis à propos de l'overdrive. J'ai bien compris comment le mettre et l'enlever. Seulement que souvent il ne s'active pas. Je reste à 100km/h en 4ème vitesse à plus de 3000tr/min (j'ai compté pour être sur). Je voulais savoir de quoi peux bien venir le problème. J'ai vu sur d'autre forum qu'il faut mettre de l'huile de transmission automatique (de couleur rouge) hors sur ma voiture elle est plutôt jaune marron et sent plutôt mauvais. Elle est bonne à changé? ou l'ancien propriétaire a mis de l'huile normale ? Du coup je suis prêt à vidanger les boîte. Y a t'il un tuto à propos de ça ?
    Merci bien.
    Mael

  3. #23
    Avatar de xoxu
    Zoilo 36 ans

    Location
    Marseille, France
    Messages
    39
    Likes reçus
    23
    Pour l'overdrive tu n'est pas la première personne à me parler de ce problème...
    Tu est bien sur de checker au bon endroit pour l'huile de boite? Normalement c'est sous le siège passager, tu as le niveau d'huile moteur et incliné tu as le niveau de boite, pour le vérifier tu dois laisser la voiture tourner pendant une dizaine de minute je crois, à vérifier dans le manuel.
    Par contre différencie bien les deux différents niveaux, boite et moteur.
    Si le niveau est bon ne t'aventure pas à faire le changement d'huile sans les bon outils et du temps...
    J'essaie de te trouver un tuto pour ça dans le weekend.
    Xoxu

  4. #24
    Avatar de SolineP
    Soline 30 ans

    Location
    La Chapelotte, France
    Messages
    4
    Likes reçus
    0
    merci beaucoup pour toutes ses explications ! Je pense être concernee par le joint de la pompe de distribution, du coup j'ai voulu regarder le tuto pour regarder comment le changer mais ca m'annonce que ce n'est plus disponible...

  5. #25
    Avatar de MaryM
    Mary 30 ans

    Location
    Montpellier, France
    Messages
    5
    Likes reçus
    2
    Salut! Merci pour toutes ces explications!!! Grâce à toi nous avons enfin compris d'où venait cette ordeur de brûlé et nous avons fait réparer ça! Maintenant nous avons un autre problème.... vitre passager qui ne remonte plus !

    Message de xoxu

    - Vitre électrique qui ne marche plus

    Il suffit juste de nettoyer le connecteur du moteur du lève-vitre, il est souvent plein de graisse...
    Nous avons démonté la garniture de la portière pour pouvoir voir le connecteur qui effectivement était tout gras. On l'a un peu nettoyer à l'aide d'un bout de mouchoir que nous avons enroulé pour former une sorte de tige, mais il reste encore de la graisse dedans et la vitre ne remonte toujours pas...
    On sait pas trop comment s'y prendre, en plus on est sur Wellington donc pas pratique, on ne peut rien faire puisque la fenêtre est ouverte! Et pas trop de fric (comme tout le monde hein) pour aller chez un garagiste pour ça!
    Si tu as quelques idées à nous donner pour nettoyer ça plus facilement et efficacement, je suis preneuse !!!

    Merciiiiiii

    Salut! Merci pour toutes ces explications!!! Grâce à toi nous avons enfin compris d'où venait cette ordeur de brûlé et nous avons fait réparer ça! Maintenant nous avons un autre problème.... vitre passager qui ne remonte plus !

    Message de xoxu

    - Vitre électrique qui ne marche plus

    Il suffit juste de nettoyer le connecteur du moteur du lève-vitre, il est souvent plein de graisse...
    Nous avons démonté la garniture de la portière pour pouvoir voir le connecteur qui effectivement était tout gras. On l'a un peu nettoyer à l'aide d'un bout de mouchoir que nous avons enroulé pour former une sorte de tige, mais il reste encore de la graisse dedans et la vitre ne remonte toujours pas...
    On sait pas trop comment s'y prendre, en plus on est sur Wellington donc pas pratique, on ne peut rien faire puisque la fenêtre est ouverte! Et pas trop de fric (comme tout le monde hein) pour aller chez un garagiste pour ça!
    Si tu as quelques idées à nous donner pour nettoyer ça plus facilement et efficacement, je suis preneuse !!!

    Merciiiiiii

  6. #26
    Avatar de xoxu
    Zoilo 36 ans

    Location
    Marseille, France
    Messages
    39
    Likes reçus
    23
    Bonjour,
    pour le tuto je regarde...

    Pour la vitre électrique ça peut être pleins de problème différent.
    Tu as un bouton spécial sur la porte conducteur qui bloque la vitre passager sur certain modèle.
    le moteur a peut être bruler, un connecteur est peut être déconnecte, un fusible a peut être sauter, la poulie d'entrainement a peut être plus de dents...
    Essaye de trouver petit a petit, le moteur fait il du bruit?
    test tout les fusible
    si tu as un multimètre test le voltage a l'arriver...
    Si tu est sur wellington passe me voir...
    Bon courage


  7. #27
    Avatar de HugoCarpentier
    Hugues 37 ans

    Location
    Auckland, Nouvelle-Zélande
    Messages
    2
    Likes reçus
    0
    Message de xoxu
    Bonjour,
    pour le tuto je regarde...

    Pour la vitre électrique ça peut être pleins de problème différent.
    Tu as un bouton spécial sur la porte conducteur qui bloque la vitre passager sur certain modèle.
    le moteur a peut être bruler, un connecteur est peut être déconnecte, un fusible a peut être sauter, la poulie d'entrainement a peut être plus de dents...
    Essaye de trouver petit a petit, le moteur fait il du bruit?
    test tout les fusible
    si tu as un multimètre test le voltage a l'arriver...
    Si tu est sur wellington passe me voir...
    Bon courage
    Salut,

  8. #28
    Avatar de HugoCarpentier
    Hugues 37 ans

    Location
    Auckland, Nouvelle-Zélande
    Messages
    2
    Likes reçus
    0
    Message de HugoCarpentier
    Salut,

    D'abord bravo et merci beaucoup pour ton article super utile !
    Tu es toujours sur Wellington ?
    J'ai une Estima et j'aurais besoin d'un ou deux conseils, j'ai mes gicleurs de pare brise avant qui ne marchent pas (je crois que c'est le moteur de la pompe mais pas sur)
    Cheers !
    Dernière modification par HugoCarpentier ; 23/03/16 à 03:55. Motif: doublon

  9. #29

    Messages
    1
    Likes reçus
    0
    Salut,

    nous sommes propriétaire d'une Estima de 1994 et nous avons notre 3ème feux stop (celui situé sur le haut du coffre) qui ne marche pas.

    Avant de démonter le bloc d'éclairage et de le changer, nous voudrions être sur que le problème vient de la lampe et non d'ailleurs. Y a t'il un moyen de la tester? Ainsi que le circuit d'alimentation?

    Nous avons également la lampe d'éclairage du coffre qui ne fonctionne pas non plus. Ces deux problèmes peuvent ils être liés et donc dans ce cas, provenir d'un problème plus en amont?

    Merci par avance

  10. #30
    Avatar de NicolasC4
    Nicolas 38 ans

    Location
    Liège, Belgium
    Messages
    13
    Likes reçus
    1
    hello, et merci pour toutes ces infos ! bien caché le niveau d'huile... haha

    pour info sur la mienne j'ai des jantes de 17 pouces avec des pneus 225/50/r17,est-ce que quelqu'un a un idée de la pression recommandée ?

    je reviens sur l'overdrivz, le 1er propriétaire, un kiwi m'a dit que lui il le laissait tt le temps actif (donc voyant éteint) en fait c'est une erreur ? je devrais l'activiter seulement sur les longues routes rapides, c'est bien ça ?

    merci pour vos infos !

  11. #31
    Avatar de EmilieBeautru
    Emilie 33 ans

    Location
    France
    Messages
    3
    Likes reçus
    0
    Hello,

    Merci pour ce post qui même quelques années après apporte toujours de précieuses informations.

    Quelqu'un saurait me dire jusqu'à combien de kilométrage peut aller une Toyota Estima ? (année 2000).

    Merci infiniment pour vos réponses.

Page 2 sur 2 1 2