1. #281
    Avatar de kamais38
    kamais 24 ans

    Location
    Roussillon
    Messages
    1
    Likes reçus
    3
    Bonjour,

    Après avoir reçu mon invitation pour le PVT je me suis mis transmettre touts les document demandés.
    Cependant, lors du paiment un bug est survenu et je n'ai pas pu l'effectuer.
    Maintenant je me retrouve avec l'incapacité de "poursuivre ma demande".

    Sur l'interface j'ai " permis de travail" et dans l'onglet " action" je n'ai plus rien.

    je me pose donc la question de si je peut de nouveau payer ou non?


  2. Bon plan Air Transat

    Vous partez bientôt au Canada ? Air Transat offre 23 kg de bagages aux pvtistes, stagiaires, Jeunes pro et étudiants s

    Plus d'infos...
  3. #282
    Avatar de VickThor
    Victor 28 ans

    Location
    Montréal
    Messages
    1
    Likes reçus
    0
    Bonjour,
    J'ai une situation complexe et je ne trouve pas de solution dans le centre d'aide IRCC.
    Ma cléGC a été révolu sans que je sois à l'origine de cette démarche. Je ne peux plus retourner sur ce compte. Le problème étant que je ne parviens pas rattacher mon profil EIC sur mon nouveau compte IRCC. Je ne peux pas déposer de demande dans le bassin PVT car une noitification IRCC annonce que je ne peux pas créer plusieurs profils EIC. En revanche, Il ne semble pas avoir de démarche pour récupérer son profil EIC.
    Je suis perdu, et je ne vois plus ce qui est possible de faire pour y remédier.

  4. #283
    Avatar de Romanos23
    Romain 18 ans

    Location
    Lyon, France
    Messages
    1
    Likes reçus
    1
    Bonjour,
    Je suis à deux doigt de faire un arrêt :O
    Suite à ma validation afin de soumettre mes informations et documents que j'ai fournis, j'ai procédé au paiement. Et un bug a eu lieu, j'ai donc quitter le site car je n'arrivais pas à retourné en arrière. Je me suis alors reconnecté, et les options "Poursuivre ma demande" n'apparaît plus dans l'onglet Action de ma demande. Je n'arrive plus à accéder à mon dossier et n'arrive plus a procéder au paiement.. Avez-vous des solutions à ça ? Avez-vous eu le même soucis ?


  5. #284
    Avatar de Clairenspld
    Claire 26 ans

    Location
    France
    Messages
    2
    Likes reçus
    2
    Message de Romanos23
    Bonjour,
    Je suis à deux doigt de faire un arrêt :O
    Suite à ma validation afin de soumettre mes informations et documents que j'ai fournis, j'ai procédé au paiement. Et un bug a eu lieu, j'ai donc quitter le site car je n'arrivais pas à retourné en arrière. Je me suis alors reconnecté, et les options "Poursuivre ma demande" n'apparaît plus dans l'onglet Action de ma demande. Je n'arrive plus à accéder à mon dossier et n'arrive plus a procéder au paiement.. Avez-vous des solutions à ça ? Avez-vous eu le même soucis ?

    Bonjour Romain,

    Je suis exactement face au même problème, as-tu réussi à trouver une solution ?
    Merci beaucoup pour ta réponse !


  6. #285
    Avatar de Clairenspld
    Claire 26 ans

    Location
    France
    Messages
    2
    Likes reçus
    2
    Message de kamais38
    Bonjour,

    Après avoir reçu mon invitation pour le PVT je me suis mis transmettre touts les document demandés.
    Cependant, lors du paiment un bug est survenu et je n'ai pas pu l'effectuer.
    Maintenant je me retrouve avec l'incapacité de "poursuivre ma demande".

    Sur l'interface j'ai " permis de travail" et dans l'onglet " action" je n'ai plus rien.

    je me pose donc la question de si je peut de nouveau payer ou non?

    Bonjour,
    Je suis exactement dans le même cas que toi, as-tu réussi à trouver une solution ?
    Merci pour ta réponse


  7. #286
    Avatar de thomasprz
    Thomas 28 ans

    Messages
    22
    Likes reçus
    0
    Avez vous essayé de supprimer le cache / historique de votre navigateur par hasard ? Mise à part cette solution je ne vois pas malheureusement .. Ou bien peut être contacté le support au Canada pour expliquer le problème

  8. #287
    Avatar de Basile42
    28 ans

    Messages
    44
    Likes reçus
    6
    J'ai decouvert que sur Google Chrome le site fonctionne mieux, et comme le dit Thomas, en supprimant les donnees du navigateur ca regle les problemes:
    chrome://settings/clearBrowserData

  9. #288
    Avatar de EliseG10
    Elise 27 ans

    Location
    France
    Messages
    1
    Likes reçus
    2
    Message de Romanos23
    Bonjour,
    Je suis à deux doigt de faire un arrêt :O
    Suite à ma validation afin de soumettre mes informations et documents que j'ai fournis, j'ai procédé au paiement. Et un bug a eu lieu, j'ai donc quitter le site car je n'arrivais pas à retourné en arrière. Je me suis alors reconnecté, et les options "Poursuivre ma demande" n'apparaît plus dans l'onglet Action de ma demande. Je n'arrive plus à accéder à mon dossier et n'arrive plus a procéder au paiement.. Avez-vous des solutions à ça ? Avez-vous eu le même soucis ?

    as tu trouvé la solution ? je suis dans le meme cas que toi


  10. #289
    Avatar de Micka811
    22 ans

    Messages
    1
    Likes reçus
    1
    Message de kamais38
    Bonjour,

    Après avoir reçu mon invitation pour le PVT je me suis mis transmettre touts les document demandés.
    Cependant, lors du paiment un bug est survenu et je n'ai pas pu l'effectuer.
    Maintenant je me retrouve avec l'incapacité de "poursuivre ma demande".

    Sur l'interface j'ai " permis de travail" et dans l'onglet " action" je n'ai plus rien.

    je me pose donc la question de si je peut de nouveau payer ou non?

    J'ai exactement le même problème. Je n'ai plus rien dans l'onglet "Action" après un bug de connexion lors du paiement des frais de la demande du permis de travail.

    Quelqu'un aurait-il trouvé une solution ?

    Merci


  11. #290
    Avatar de MarieL92
    Marie 28 ans

    Location
    Montréal, QC, Canada
    Messages
    1 322
    Likes reçus
    387
    Message de Micka811
    J'ai exactement le même problème. Je n'ai plus rien dans l'onglet "Action" après un bug de connexion lors du paiement des frais de la demande du permis de travail.

    Quelqu'un aurait-il trouvé une solution ?

    Merci
    Hello,
    Il y a souvent des maintenances le mardi, peut-être que tu peux réessayer demain ? N'hésite pas à changer d'appareil ou de navigateur .
    Pense également à prendre des captures d'écran pour contacter par la suite IRCC .


  12. #291
    Avatar de boskibox
    Lucas 25 ans

    Location
    Paris, France
    Messages
    3
    Likes reçus
    0
    Message de Micka811


    J'ai exactement le même problème. Je n'ai plus rien dans l'onglet "Action" après un bug de connexion lors du paiement des frais de la demande du permis de travail.

    Quelqu'un aurait-il trouvé une solution ?

    Merci
    Salut ! Je viens de rencontrer le même problème... As-tu trouvé une solution ?

  13. #292
    Avatar de Letitiab09
    Letitia 24 ans

    Location
    Angers, France
    Messages
    1
    Likes reçus
    0
    Message de boskibox
    Salut ! Je viens de rencontrer le même problème... As-tu trouvé une solution ?

    Bonsoir,

    Je suis dans le même cas aussi et malheureusement j’ai été ensuite supprimé des bassins. Avez-vous déjà eu le même cas ?
    J’ai essayé de contacter le service d’aide, mais on me demande à chaque fois de remplir le même formulaire. Je ne sais plus quoi faire 🥺

  14. #293
    Avatar de boskibox
    Lucas 25 ans

    Location
    Paris, France
    Messages
    3
    Likes reçus
    0
    Message de Letitiab09


    Bonsoir,

    Je suis dans le même cas aussi et malheureusement j’ai été ensuite supprimé des bassins. Avez-vous déjà eu le même cas ?
    J’ai essayé de contacter le service d’aide, mais on me demande à chaque fois de remplir le même formulaire. Je ne sais plus quoi faire 🥺
    Bonjour, le problème a pu se résoudre de mon côté. J'ai patienté quelques heures et j'ai pu reprocédé au paiement. Je n'ai plus rencontré de problème ensuite.

  15. #294
    Avatar de yanishalfaya
    Ciro 24 ans

    Location
    Toulouse, France
    Messages
    1
    Likes reçus
    0
    Bonsoir esque vous aussi sa vous écrit session expirée erreur 403 et de plus j’ai essayer de chercher à quoi correspond l’erreur 403 en question rien 😔 avez vous le même problème que moi et aussi j’aie esseyer sur plusieurs appareil donc plusieurs moteur de recherche diferent rien
    Merci à vous

  16. #295
    Avatar de cotak
    26 ans

    Messages
    4
    Likes reçus
    0
    Message de boskibox
    Salut ! Je viens de rencontrer le même problème... As-tu trouvé une solution ?

    Salut, j'ai exactement le même problème. Est-ce que ça remarche pour vous ?

  17. #296
    Avatar de boskibox
    Lucas 25 ans

    Location
    Paris, France
    Messages
    3
    Likes reçus
    0
    Message de cotak


    Salut, j'ai exactement le même problème. Est-ce que ça remarche pour vous ?
    J'ai réessayé le lendemain et ça a fonctionné oui !

  18. #297
    Avatar de SarahL53
    Sarah

    Messages
    6
    Likes reçus
    1
    Bonjour à tous,

    J'ai reçu mon invitation lundi dernier pour présenter une demande de PVT. J'ai complété ma demande avec tous les documents demandés etc et jeudi je suis arrivée à l'étape de payer les frais. J'entre donc ma carte bleue pour régler, et la j'atterris sur une page d'erreur "session invalide". Je tente donc de recommencer mais la je vois que je ne peux plus accéder à ma demande... On est dimanche et rien n'y fais, j'ai pourtant essayé toutes les solutions conseillées dans cet article (vider le cache, navigation privée, tenter avec un autre ordinateur etc...) et je ne sais plus quoi faire. Il me reste 15 jours pour soumettre ma demande...
    Est-ce que l'un d'entre vous a le même problème qui persiste ? Avez-vous trouvé une solution ? N'y a t-il personne à contacter ? Car j'ai envoyé le formulaire d'aide mais aucune réponse...

    Merci d'avance de votre aide

  19. #298
    Avatar de SarahL53
    Sarah

    Messages
    6
    Likes reçus
    1
    Message de SarahL53
    Bonjour à tous,

    J'ai reçu mon invitation lundi dernier pour présenter une demande de PVT. J'ai complété ma demande avec tous les documents demandés etc et jeudi je suis arrivée à l'étape de payer les frais. J'entre donc ma carte bleue pour régler, et la j'atterris sur une page d'erreur "session invalide". Je tente donc de recommencer mais la je vois que je ne peux plus accéder à ma demande... On est dimanche et rien n'y fais, j'ai pourtant essayé toutes les solutions conseillées dans cet article (vider le cache, navigation privée, tenter avec un autre ordinateur etc...) et je ne sais plus quoi faire. Il me reste 15 jours pour soumettre ma demande...
    Est-ce que l'un d'entre vous a le même problème qui persiste ? Avez-vous trouvé une solution ? N'y a t-il personne à contacter ? Car j'ai envoyé le formulaire d'aide mais aucune réponse...

    Merci d'avance de votre aide

    ?

  20. #299
    Avatar de NANOU777
    35 ans

    Messages
    3
    Likes reçus
    0
    Message de SarahL53
    ?

    Je suis dans le meme cas apres avoir paye pour le permis de travail l'ecran est reste tout blanc jai donc rafrachi la page mais ensuite la session avait wxpire. depuis qd je me reconnecte ma demande n'apparait pas comme soumise et ds les demande en cours je vois celle que jai ouverte mais longlet action est vide donc je ne peux rien faire!! qqn a une solution?

  21. #300
    Avatar de NANOU777
    35 ans

    Messages
    3
    Likes reçus
    0
    Message de NANOU777
    Je suis dans le meme cas apres avoir paye pour le permis de travail l'ecran est reste tout blanc jai donc rafrachi la page mais ensuite la session avait wxpire. depuis qd je me reconnecte ma demande n'apparait pas comme soumise et ds les demande en cours je vois celle que jai ouverte mais longlet action est vide donc je ne peux rien faire!! qqn a une solution?

    HELLLLLPPPP!!!J'ai attendu jusqu'a aujourdhui maus cest toujours ds le meme etat...

Page 15 sur 16 ... 513141516